Forum du club 4x4 des vallées
 
AccueilCalendrierGalerieFAQRechercherMembresGroupesS'enregistrerConnexion
Après votre inscription, il est impératif de vous présenter, merci.

Partagez | 
 

 pb avec mon ordi ...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
bricoleur

avatar

Messages : 459
Date d'inscription : 01/11/2014
Age : 54
Localisation : Wittelsheim

MessageSujet: pb avec mon ordi ...    Jeu 11 Fév - 13:09

salut Christophe, j'ai un petit pb sur mon ordi mais qui ne concerne pas le site ... en effets, j'étais en train de regarder des photos, tout s'ouvre correctement avec Image ACDSee 10.0 JPEG gestionnaire de photos, puis j'ai une série de photo qui ne s'ouvrent avec aucun logiciel ... ni ACDSee, ni Aperçu des images et des télécopies Windows, ni en aperçu .... pourtant dans le dossier ou je les ai stockés, il y a bien le nom, la taille, le poids et tout le reste ... comme si elles était sur mon disque dur ... je ne comprends plus rien ... bizarre non ??? heureusement, une partie, j'ai pu les récupérer depuis mon album sur FB ... as tu une astuce par hasard ???? merci pour tes conseils et à bientôt ....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bricoleur

avatar

Messages : 459
Date d'inscription : 01/11/2014
Age : 54
Localisation : Wittelsheim

MessageSujet: Re: pb avec mon ordi ...    Jeu 11 Fév - 23:51

Bon ben .... j'ai résolu le pb sur mon ordi ... il fallait copier le dossier sur mon bureau et tout s'est remis en ordre !!!! en fait le dossier était sur mon disque dur externe et je n'arrivait pas à ouvrir certains fichiers photos en ".jpg"... comme si je n'avais pas la permission d'ouvrir ces fichiers .... donc en recopiant le dossier, je me suis réapproprié les droits d'ouvrir ces fichiers ... (de qui??? ça c'est mystère ... ) comme s'ils était redevenus de ma propriété .... bizarre bizarre .... mais bon ça ré fonctionne et c'est l'essentiel ... voilà, si ça vous arrive un jour, vous saurez .... Laughing Laughing Laughing
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Chrisrange
Admin
avatar

Messages : 1194
Date d'inscription : 13/05/2009
Localisation : Horbourg wihr 68

MessageSujet: Re: pb avec mon ordi ...    Ven 12 Fév - 1:07

Oui, c'est bizarre ton pb mais bon c'est revenu dans l'ordre.

_________________
Le 4x4 c'est la vie.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://club-4x4-des-vallees.forumactif.org
alain 68

avatar

Messages : 874
Date d'inscription : 15/05/2009
Age : 57
Localisation : Ruelisheim

MessageSujet: Re: pb avec mon ordi ...    Ven 12 Fév - 5:03

heureusement que t as demandé a Christophe ......parce que pour moi tout ça c'est du chinois ....prompt rétablissement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: pb avec mon ordi ...    

Revenir en haut Aller en bas
 
pb avec mon ordi ...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» "Sylvain part au ski avec l'ordi...!!"
» Problème avec indicateur de kilomètres restants sur mon ordi de bord de ma F800R
» Musiques avec voix
» comment transformer un power supplys d ordi
» nettoyage ecran d'ordi pour plus que sa merde

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
CLUB 4X4 DES VALLEES :: SECTEUR PUBLIC :: Problèmes divers-
Sauter vers: